Schwerwiegende Schwachstelle in DSGVO-Plugin für WordPress

heise online News